德国meinberg LANTIME M300/GPS机柜NTP时间服务器

德国meinberg LANTIME M300/GPS机柜NTP时间服务器

价格 ¥36,932.00
起订量 10㎡
货源所属商家已经过真实性核验
品牌 meinberg
型号 LANTIME M300/GPS
关键字
在线咨询 立即下单 留言询价 电话咨询
上海萨帛机电控制系统有限公司
通过真实性核验手机验证
主营:
电气成套机电设备及配件,机械设备及配件设备,工业自动化控制设备及配件

进入店铺全部产品

店内推荐

联系我们

联系人:上海萨帛机电控制系统有限公司

邮箱:sam@sahbore.com

电话:17317328060

地址: 中国 上海 嘉定区嘉罗公路1661弄盛创科技园24号楼602室

产品详情
型号

LANTIME M300/GPS

磁盘阵列

Raid5

CPU类型

NTP时间服务器

CPU主频

0.01

内存类型

128

硬盘接口类型

SATA

硬盘容量

128

电源类型

24

电源功率

10

外形尺寸

80x80x20

重量

5

产地

德国

厂家

meinberg

  LANTIME M300 : 1U服务器机柜外壳中的NTP服务器

  LANTIME M300/GPS

  NTP时间服务器

  包括以下附件:

  - 1 x GPSANT HF2020(GPS 天线/转换器单元)

  - 1 x 20m 天线电缆 RG58(N 标准插头/BNC 插头)

  - 1 x 3 针 DFK 插座(无螺丝锁)

  - 1 根电源线

  净重:6.2公斤

  宣传所列报价和参数、图片,并不准确,仅供参考。具体以实际联系回复的报价和参数为准!

  Meinberg LANTIME M300 时间服务器在全球范围内成功使用,为各种规模的网络提供高度准确的时间。它同步所有兼容 NTP 或 SNTP 的系统,并使用任何兼容的外部或内置 Meinberg 参考时钟(Stratum 1 模式)或最多 7 个 NTP 服务器(Stratum 2 模式)作为参考时间源。

  以下时间源可用于此时间服务器:

  GPS : 全球定位系统卫星接收器

  GNS : Combined GPS/GLONASS/Galileo/BeiDou satellite receiver (L1 frequency band), 也可用于移动应用

  GNS-UC : GPS / Galileo 卫星接收器,带有用于 Meinberg GPS 天线/转换器单元的上变频器

  GNM : GPS/GLONASS/Galileo/BeiDou - 用于同时接收所有卫星系统的多波段卫星接收器(L1/L2 频段)

  PZF : 中欧 DCF77 相关接收器

  MSF:英国时间信号发射器的接收器

  TCR:IRIG A/B、AFNOR 或 IEEE1344 代码的时间码接收器

  MRS : (GPS, PPS, 10MHz, NTP): Multi Reference Source - 可以根据优先级设置多个参考源

  RDT : (external PPS or NTP): 没有内部接收模块的时间服务器

  适用于同步 NTP 和 SNTP 兼容客户端

  基于 Web 的状态和配置程序以及用于控制台访问的图形配置工具

  支持的网络协议:IPv4、IPv6、NTP、(S)NTP、DAYTIME、DHCP、HTTP、HTTPS、FTP、SFTP、SSH、SCP、SYSLOG、SNMP、TIME、TELNET

  通过电子邮件、WinMail、SNMP 或外部显示器进行状态更改的可配置警报通知系统

  通过 SNMP 守护进程对 SNMP v1、v2、v3 的全面支持,用于 lantime 和 SNMP 陷阱的配置/状态查询

  USB 端口,用于安装更新、锁定前面板控件、备份/恢复配置和日志文件

  Meinberg GPS 天线/转换器单元可移动至 300 m,使用标准电缆 RG58

  LANTIME 时间服务器可以提供大量附加输出选项:IRIG 时间码、频率合成器和可编程脉冲输出只是 NTP 服务器众多扩展选项中的一部分。

  两个(标准)或最多六个独立的 RJ-45 以太网接口 10/100 MBit

  LANTIME-M300 - 以前的型号:LANPZF :: 集成高精度 DCF77 无线电时钟的 NTP 时间服务器 LANRD :: NTP 时间服务器LANIRIG :: 集成高精度 IRIG 代码接收器的 NTP时间服务器LANNDT :: 集成高精度振荡器的 NTP 时间服务器LANGPS :: NTP具有集成高精度 GPS 无线电时钟的时间服务器

  产品描述

  易于阅读的 LC 显示屏显示参考时间和时间服务的状态。此外,三个双色 LED 指示最重要组件的运行状态:参考时间(此处为 GPS)、时间服务 (NTP) 和网络状态。出现故障时,红色报警 LED 会激活(可配置)。

  由于其模块化系统架构,可以为 LANTIME 时间服务器配备额外的信号输出和网络接口(最多 2 个额外接口)。最多可提供三个千兆以太网端口或两个额外的光纤接口。

  特征

展示 液晶显示屏,2 x 40 个字符,发光
控制 八个按钮,用于设置网络参数和更改接收器设置
状态指示器 四个双色 LED 指示以下状态:

  - 时间参考

  - 时间服务

  - 网络

  - 警报

频率输出 10 MHz,通过 BNC 插座,50 欧姆时的 TTL

  精度取决于振荡器(标准:TCXO),参见振荡器列表

脉冲输出 第二个脉冲(TTL 电平),脉冲长度 200 毫秒
脉冲精度 取决于振荡器选项:

  < ±100ns(TCXO、OCXO LQ)

  < ±50ns(OCXO SQ、OCXO MQ、OCXO HQ、OCXO DHQ)

接口 两个独立的串行 RS-232 接口,菜单驱动可调(在不带接收器的 RDT 型号上,串行连接插座用作参考输入)。
可选输出 附加输出选项:

  此 LANTIME NTP 服务器可以配备许多附加输出信号:PPS、10MHz、可编程脉冲输出(PPS、PPM、PPH、DCF_MARK ...)、IRIG 调制和未调制、T1 / E1 电信信号、频率合成器- 仅举几例。向我们询问您的具体设备配置。

接口数据格式 COM 0:

  波特率:300、600、1200、2400、4800、9600、19200波特

  数据格式:8E1、8E2、8N1、8N2、8O1、7E1、7E2、7N2、7O1、7O2 时间

  电报:Meinberg标准电报、SAT , NMEA RMC, Uni Erlangen (NTP), COMPUTIME, Sysplex, Capture Telegram , SPA, RACAL, Meinberg GPS, NMEA GGA, NMEA RMC GGA, NMEA ZDA, ION, 6021 or IRIG-J

网络连接 标准: 2 x 10/100 MBit,带 RJ45

  选项:

  2 或 4 个额外的 10/100 MBit,带 RJ45

  2 个额外的 100 MBit,带光纤 SC 连接,双工

  1 x 10/100 MBit 和 1 x 10/100/1000 MBit,带 RJ45 或

  1 x 10/100 MBit 和 3 x 10/100/1000 MBit,带 RJ45

  

通用串行总线 (USB) 端口 前面板上的 1 个 USB 端口:

  - 导入软件更新

  - 备份和恢复配置

  - 复制安全密钥

  - 激活/停用键盘锁

  

工作电压 标准:

  U N = 100-240 V AC (50/60 Hz) / 100-200 V DC

  U max = 90-265 V AC / 90-250 V DC

  可用的直流版本:

  U N = 100-200 V DC, 24 V DC 和 24-48 V DC

  U max = 90-250 V DC、10-36 V DC 和 20-60 V DC

  提供冗余电源组合

中央处理器

  AMD Geode? LX 800(500 MHz,128 KB 二级缓存,3.6 W)

  主内存:板载256 MB

  闪存盘:1 GB

  

SBC的操作系统 带有 Nano 内核的 Linux(包括 PPSKit)
网络协议 OSI 第 4 层(传输层) TCP、UDP
网络协议 OSI 第 7 层(应用层) Telnet、FTP、SSH(inkl.SFTP、SCP)、HTTP、HTTPS、系统日志、SNMP
互联网协议 (IP) IPv4、IPv6
自动配置 IPv4:动态主机配置协议 - DHCP (RFC 2131)

  IPv6:动态主机配置协议 - DHCPv6 (RFC 3315) 和自动配置网络 - AUTOCONF (RFC 2462)

  

网络时间协议 (NTP) NTP v2 (RFC 1119)、NTP v3 (RFC 1305)、NTP v4 (RFC 5905)

  SNTP v3 (RFC 1769)、SNTP v4 (RFC 4330)

  MD5 / SHA-1 身份验证和自动密钥管理

并行冗余协议 (PRP) 富血小板血浆 (IEC 62439-3)
时间协议 (TIME) 时间协议 (RFC 868)
IEC 61850 使用 SNTP 同步 IEC 61850 兼容设备
超文本传输协议 (HTTP) HTTP/HTTPS (RC 2616)
安全外壳 (SSH) SSH v1.3、SSH v1.5、SSH v2 (OpenSSH)
远程登录 远程登录 (RFC 854-RFC 861)
简单网络管理协议 (SNMP) SNMPv1 (RFC 1157)、SNMPv2c (RFC 1901-1908)、SNMP v3 (RFC 3411-3418)
外壳形状 19 英寸 Multipac 外壳 1U/84TE
温度范围 0 至 50°C
湿度 40 °C 时 85%(非冷凝)
供货范围 供货范围包括 MEINBERG 室外使用的接收天线,带安装套件的防水外壳、预装配的天线电缆(MRS、TCR 和 RDT 系统除外)和 U 盘上的文档。
技术支援 在设备的整个生命周期内提供免费电话和电子邮件支持。

  

保证 3 年制造商保证
固件更新 可以在设备上或通过网络更新固件。软件更新可通过电子邮件或下载免费获得。这适用于设备的整个使用寿命。
RoHS-产品状态 本产品符合 RoHS 标准。
WEEE 产品状态 该产品属于 B2B 类别。可交由厂家处理。退回运输的运费由客户承担,处理本身由 Meinberg 接管。
附加信息 有关 NTP 时间服务器的 Meinberg LANTIME 系列和其他 LANTIME 变体的更多信息,请参见LANTIME 时间服务器页面。

  

商家电话:
17317328060